Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ABS – welche Java-Version bei @Schule.rlp 2017
#1
Für die Anwendung von @Schule.rlp 2017 ist die Java Version Java 8 (jre 1.8 …) auf Ihrem Rechner erforderlich. Mit dieser Version wurde @Schule.rlp 2017 entwickelt und getestet.

Da voraussichtlich Ende Juli 2017 bereits eine neuere Version „Java 9“ freigegeben wird, bitten wir, für die Anwendung von @Schule.rlp 2017 diese Version nicht zu installieren. Bei eventuell auftretenden Fehlern können wir Ihnen hierzu keine Unterstützung leisten.

Sollte die neuere Java-Version auf Ihrem Rechner automatisch installiert worden sein, bitten wir, sich mit uns unter den bekannten Service-Nummern in Verbindung zu setzen. Vielen Dank.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste